首頁 -> 安全研究

安全研究

安全漏洞
LibreOffice 安全限制繞過安全漏洞(CVE-2019-9853)

發布日期:2019-09-26
更新日期:2019-09-30

受影響系統:
libreoffice libreoffice 6.3 > 6.3.1
libreoffice libreoffice 6.2 > 6.2.7
描述:
CVE(CAN) ID: CVE-2019-9853

LibreOffice是一套開源的辦公軟件套件。

LibreOffice 6.2.7之前的6.2版本、6.3.1之前的6.3版本,在文檔內的宏處理及分類方式中存在安全漏洞。攻擊者可利用該漏洞繞過安全限制,執行任意宏。

<*來源:Nils Emmerich
  *>

建議:
廠商補丁:

libreoffice
-----------
目前廠商已經發布了升級補丁以修復這個安全問題,請到廠商的主頁下載:

https://www.libreoffice.org/about-us/security/advisories/CVE-2019-9853/

瀏覽次數:1933
嚴重程度:0(網友投票)
本安全漏洞由綠盟科技翻譯整理,版權所有,未經許可,不得轉載
綠盟科技給您安全的保障
重庆时时彩计划准不准